#982
gunomegunome
Participant

Re bonjour
Le temps de faire l’aller retour au garage et le test.
Ce coup ci j’ai testé sans faire de manoeuvre, juste moteur au ralenti

Démarrage bouchon ouvert, rien ne se passe dans le radiateur : pas de fumée ni de bulles. Le liquide visible par le bouchon sur la tôle inclinée ne bouge pas.
Durite du haut froide et celle du bas aussi.
Avec le temps, quand le moteur commence à monter en température, la durite du haut reste froide et celle du bas tiedit.
Quand le moteur monte encore plus en température, la calorstat s’ouvre. J’ai regardé c’est +/- à 80° au mano. La durite du haut devient très chaude, on ne peut plus la toucher à la main. Celle du bas également, très chaude, impossible à toucher à la main !
Le liquide est dilatée et de la fumée commence à apparaitre au niveau du bouchon de radiateur.
J’ai arreté le moteur peu de temps après, à 90°.

Du coup, si je comprend bien, ca ne serait pas le joint de culasse, mais le circuit de refroidissement: radiateur, pompe ou calorstat.
J’ai l’intuition que c’est le radiateur qui ne refroidit pas et qui est bouché malgré mes nettoyages.
Car ca ressort aussi chaud que c’est rentré. et pas élimination:
La pompe ne fuit pas. Je ne vois pas comment elle pourrait en cause, car c’est un axe entrainé par la poulie. A moins que quelque chose soit cassé dedans ?!
Le calorstat se déclenche, donc hormis un problème de débit, je ne pense pas que ca vienne de là.

Cela dit, étant beaucoup moins expérimenté que vous tous, vos avis ou opinion seront largement bienvenue 🙂

Question annexe, si c’est bien le radiateur que feriez vous ?
J’ai le devis d’un restaurateur pour changer le faisceau. Le cout est meme qu’un radiateur neuf chez nos revendeurs habituels. Mieux vaut restaurer, non ?

Merci

Bonne journée à tous

Sébastien