Accueil
La jeep dans tous ses etats .....
_TH_LINKN0 Account Downloads Links F.A.Q. _TH_LINKN13 _TH_LINKN14 Forum _TH_LINKN11 Tutorials _TH_LINKN12 _TH_LINKN10 Skins/Themes Modules
Search
/  Archives du forum
   /  Groupe 09-10-11 : Ponts et Arbres de Transmission.
/  question sur la temperature des ponts

Forum : Groupe 09-10-11 : Ponts et Arbres de Transmission.

Sujet : question sur la temperature des ponts

© 2001 - 2022 www.miljeep.com - www.miljeep.fr
http://miljeep.fr

URL de cette discussion
http://miljeep.fr/modules/newbb_plus/viewtopic.php?topic_id=8859&forum=33


 outlaw :

2/8/2010 21:44
 bonjour a tous,

alors voila, je viens de remplacer les roulements de pont ar avec evidemment un nouveau reglage des jeux, précharge des roulements etc le tout pile poil.
apres 10 bornes,route et chemin (vitesse lente et soutenue) le pont ne chante pas,ne fait pas de bruit ni rien.impec

mais voilà,le pont ar est, apres l'arret chaud comme c'est pas permis. on peut laisser la main dessus mais je vous le dis, on a vite envie de la virer de là.(la main, pas la jeep :-P )
d'ou ma question. la temperature du pont ar est elle plus elevée en fonctionnement normal(en 2 roues motrices) que le pont av?

Autres question peut être plus simple:quel est celui d'entre vous qui a fait attention à cette difference?

voilà ... a vous....

 william :

2/8/2010 21:53
 Après un trajet de 200 km , mes ponts sont bien chauds , mais pas pour dire que je ne sais pas gardé ma main dessus .......

Quand ça chauffe fort , ça coince/frotte quelque part .!

Enlèves le cardan et soulève le pont avec un cric . Tu arrives à facilement tourner à la main ?


En 2X4 ta jeep tire à l'arrière . Ton pont avant ne fait juste tourner ton cardan dans le vide .

 outlaw :

2/8/2010 22:06
 bas oui les roues levées, ça tourne nickel.
alors peut être m'en fais je pour rien.
Je preferais etre sur par vos avis et vos observations.

merci william. ;-)

 didier74 :

2/8/2010 23:03
 Bonsoir outlaw,
sur ma M201 je confirme qu'après une petite dizaine de KM, je ne tiens pas non plus la main sur le différentiel AR (et niveau d'huile toujours correct)
Amicalement

 outlaw :

2/8/2010 23:40
 Ok donc je m'en faisait donc pour rien.c'est vrai qu'en tirage le pont ar est soumi plus durement a l'effort que le pont av,logique.

merci encore Didier74 pour ton temoignage.

A plus tard

outlaw ; ;-)

 Michel94 :

4/8/2010 18:14
 Quelle qualité d'huile as-tu mis ?

 outlaw :

4/8/2010 22:29
 bonjour Michel94,

je mets dans les ponts de la 85w140 de chez dynolite.

 Yellow-corner :

5/8/2010 9:39
 
Bonjour Outlaw,

Hummm ! En fonctionnement "normal", le pont arrière chauffe légèrement ... Et c'est normal ! On peut donc laisser la main dessus sans aucun problème.

Dans ton cas, j'estime que si tu ne peux pas laisser la main dessus, c'est qu'il y a un problème.
- De réglage,
- De lubrification.

Dans un 1er temps, je pense que la 85w140 est trop épaisse pour nos ponts (avis personnel) je la remplacerais donc par une hypoïde 80w90 GL4 pour voir s'il y a un changement.

Si, après avoir changé ton huile, le pont chauffe toujours, alors il faudra vérifier les réglages. ;-)

Tu peux, en 1ère analyse :
- Vidanger le carter de pont,
- Déposer le couvercle de pont,
- Dégager les 2 demi-arbres du ponts, (afin de pouvoir faire tourner le différentiel seul)
- Dégager l'arbre de transmission, (au niveau du carter de pont)

Ensuite, tu fais tourner le différentiel et tu sentiras s'il y a une résistance anormale. Profite en pour vérifier l'état des dents (couple conique) et les jeux.

Amicalement,

Christophe.


- Page créée en 0.03 Secondes -